Probleme de broderie avec logiciel embird 2015

fil de canette, fil qui casse, bourrage etc.
Corinne69
Messages : 2
Enregistré le : 29 Oct 2015, 12:25
BRODEUSE : Janome

Probleme de broderie avec logiciel embird 2015

Messagepar Corinne69 » 05 Nov 2015, 20:13

Bonsoir,

Je suis nouvelle dans la broderie j'utilise embird studio 2015 pour faire mes créations seulement j'ai un souci quand je crée mon modéle avec l,outil main levé sur mon ordi le modéle est magnifique mais quand je le brode je vois le tissu dans les angles par exemple . J'ai une brôdeuse Janome 300e j'utilise du fil madéra et je met de l'hydrosoluble et pour finir je brode sur l'éponge .il y a t'ils une manipulation à faire dans le logiciel Embird ?
Merci pour vos réponse bonne soirée.

Zoé
Messages : 95
Enregistré le : 21 Aoû 2015, 13:10
BRODEUSE : Brother

Re: Probleme de broderie avec logiciel embird 2015

Messagepar Zoé » 06 Nov 2015, 11:56

Et si tu modifies l'angle ?
Tu peux aussi peut-être augmenter la compensation de l'étirement ?
Je préfère l'utilisation manuelle. C'est moins rapide, mais plus précis.

Avatar de l’utilisateur
lamamiechantal
Messages : 40
Enregistré le : 12 Aoû 2015, 22:56
BRODEUSE : Brother

Re: Probleme de broderie avec logiciel embird 2015

Messagepar lamamiechantal » 06 Nov 2015, 18:27

tu ne nous dis pas dans quel contexte tes angles ne sont pas bien recouvert

si ce sont des angles réalisés en point satin (comme par exemple pour faire le contour des appliqués) la oui embird permet de faire des reglages precis selon l'ouverture de l'angle

je te conseille dans ce cas de regarder ma video 79 qui explique le comportement des angles

http://brodimania.free.fr/dotclear/index.php?blogroll/Mes+Videos+EMBIRD
Brodeuse V3 de brother . Machine a coudre bernina vituose 153 quilter edition
Bonne connaissance logiciels broderie embird et stitch era liberty ainsi que pe design

tablette assus memo pad 8 (Me181C)
PC system window 8.1

Corinne69
Messages : 2
Enregistré le : 29 Oct 2015, 12:25
BRODEUSE : Janome

Re: Probleme de broderie avec logiciel embird 2015

Messagepar Corinne69 » 19 Nov 2015, 08:42

Merci pour vos réponses,je crois avoir trouvé mon probleme , en faite je pense que je ne faisais pas assez chevaucher les parties que je numérisais à la main . Je vais refaire un essai . Merci beaucoup pour votre aides.


Retourner vers « Problèmes de broderie »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité